<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="https://www.soberaniaalimentaria.info/numeros-publicados/69-numero-34/642-construir-desde-abajo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="soberanía alimentaria, agricultura, alimentación, rural, pueblo, agroecología, feminismo, agroindustria, tierra, campesino, campesina" />
	<meta name="author" content="David Algarra" />
	<meta name="description" content="Soberanía Alimentaria, Biodiversidad y Culturas es una publicación trimestral de información, debate y reflexión de todo aquello que sabemos condiciona la vida rural, la agricultura y la alimentación. Una revista de pensamiento crítico que quiere ayudar a imaginar y construir nuevas realidades sociales y económicas para dejar atrás el capitalismo." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Soberanía Alimentaria. Biodiversidad y Culturas - Construir desde abajo</title>
	<link href="/templates/rt_epsilon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.soberaniaalimentaria.info/plugins/content/rokcomments/css/rokcomments.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?ff4df6712a744cff51e19ec8b1c23609" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?941d8d97f4ab8adc51b69d7a4bf63d20" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css-compiled/master-486f1a85e7f682b7dbe793384ef3f29e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css-compiled/demo-486f1a85e7f682b7dbe793384ef3f29e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_epsilon/css/rt_epsilon-custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_cmc/css/cmc.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_cmc/css/bootstrap-form.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"30f42356aa61c17957c6b281fe2ee4ee","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?6e9750c48743c85f15efdaf3aee9f88a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/system/js/core.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/templates/rt_epsilon/js/chart.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_epsilon/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/templates/rt_epsilon/js/headroom.js" type="text/javascript"></script>
	<script src="/templates/rt_epsilon/js/headroom_init.js" type="text/javascript"></script>
	<script src="/templates/rt_epsilon/js/scrolling-header.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script>
	<script src="/media/mod_cmc/js/cmc.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?482f8003627ce7d4657b8c2a0856c787" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-53181516-1', 'auto');
		__gaTracker('send', 'pageview');
	jQuery(document).ready(function() {
    new cmc("#cmc-signup-142");
});
	</script>
	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
	<meta property='og:url' content='https://www.soberaniaalimentaria.info/numeros-publicados/69-numero-34/642-construir-desde-abajo'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Construir desde abajo'>
	<meta property='og:description' content='David ALGARRA

Las elecciones municipales del 2015 significaron la entrada de nuevas formaciones, cuyo origen se debe especialmente a la crisis económica del 2007 y a la irrupción del 15M. Son los llamados gobiernos del cambio o del municipalism...'>
	<meta property='og:image' content='https://www.soberaniaalimentaria.info/images/numeros/n34/mural-cestola-na-cachola-monforte-2017-02.jpg'>


<script type="text/javascript">
var addthis_share = {
    passthrough : {
		twitter: {
			via: "revistaSABC"
		}
	},
     url_transforms : {
          shorten: {
               twitter: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>
</head>
<body  class="logo-type-epsilon header-type-headroom demoroksprocket-type-preset1 top-type-none maintop-type-none mainbody-overlay-light footer-type-none font-family-epsilon font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-numeros-publicados ">
	<div id="rt-page-surround">
				<header id="rt-header-surround">
						<div id="rt-header" class="scrollheader">
				<div class="rt-container">
					<div class="rt-grid-4 rt-alpha">
            <div class="rt-logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-8 rt-omega">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item118 parent" >

            <a class="item" href="/presentacion"  >

                                Presentación              
            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item128" >

            <a class="item" href="/presentacion/coordinan"  >

                                Coordinan              
            </a>


                    </li>
                                                                                                                                                                <li class="item127" >

            <a class="item" href="/presentacion/colaboran"  >

                                Colaboran              
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item119 active last" >

            <a class="item" href="/numeros-publicados"  >

                                Números publicados              
            </a>


                    </li>
                            <li class="item154 parent" >

            <a class="item" href="/otros-documentos"  >

                                Otros documentos              
            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item152" >

            <a class="item" href="/otros-documentos/actividades"  >

                                Actividades              
            </a>


                    </li>
                                                                                                                                                                <li class="item120" >

            <a class="item" href="/otros-documentos/estudios"  >

                                Estudios              
            </a>


                    </li>
                                                                                                                                                                <li class="item149" >

            <a class="item" href="/otros-documentos/luchas"  >

                                Luchas              
            </a>


                    </li>
                                                                                                                                                                <li class="item606" >

            <a class="item" href="/otros-documentos/experiencias"  >

                                Experiencias              
            </a>


                    </li>
                                                                                                                                                                <li class="item148" >

            <a class="item" href="/otros-documentos/debates"  >

                                Debates              
            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="/otros-documentos/libros"  >

                                Libros              
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item122 parent" >

            <a class="item" href="/colabora"  >

                                Colabora              
            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item129" >

            <a class="item" href="/colabora/participa"  >

                                Participa              
            </a>


                    </li>
                                                                                                                                                                <li class="item150" >

            <a class="item" href="/colabora/suscripcion"  >

                                Suscripción              
            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item130" >

            <a class="item icon" href="/buscador"  >

                                <i class="icon-search"> </i>              
            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-drawer">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
														</header>
		
				<section id="rt-main-surround">
			<div id="rt-transition">
				<div id="rt-mainbody-surround">
										<div id="rt-breadcrumbs">
						<div class="rt-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block hidden-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbhidden-phone">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/numeros-publicados" class="pathway"><span itemprop="name">Números publicados</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/numeros-publicados/69-numero-34" class="pathway"><span itemprop="name">Número 34</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Construir desde abajo					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
																																								<div class="rt-container">
						          
<div id="rt-main" class="mb12">
                <div class="rt-container">
                    <div class="rt-grid-12 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />
	<h2 itemprop="name">
							<a href="/numeros-publicados/69-numero-34/642-construir-desde-abajo" itemprop="url"> Construir desde abajo</a>
					</h2>
	






<div itemprop="articleBody">
	 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'ra-53bee82d6fd505b7',
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_sharing_toolbox">
<a  tw:via="revistaSABC"></a>
</div>
<!-- AddThis Button END -->
</div><p class="autor">David ALGARRA</p>
<div class="caja_34">
<p>Las elecciones municipales del 2015 significaron la entrada de nuevas formaciones, cuyo origen se debe especialmente a la crisis económica del 2007 y a la irrupción del 15M. Son los llamados gobiernos del cambio o del municipalismo transformador. A pocos meses de nuevas elecciones, el resultado, más allá de los discursos y de lo simbólico, parece insuficiente. En un momento en el que el binomio Estado-capital ha asimilado y ha integrado en su maquinaria tanto a ideologías de derecha como de izquierda, se hace necesaria una reflexión: para ejercer la libertad y mejorar las condiciones de vida de todos los miembros de una comunidad humana, ¿es suficiente con elegir cada cuatro años un partido, manteniendo las mismas estructuras y dinámicas sociales, políticas y económicas o hay que replantearse radicalmente el modelo?</p>
</div>
<p>Lo que se suele denominar como democracia representativa o parlamentaria tiene su origen en las revoluciones liberales, hace aproximadamente dos siglos. Pero tras la creencia de que esta gran transformación fue responsabilidad del desarrollo de las fuerzas productivas y de una nueva clase burguesa que expulsó a la aristocracia del poder con ayuda de las clases populares, la realidad es mucho más compleja. Hay que retrotraerse al nacimiento de los Estados modernos y a la acumulación originaria de tierras y fuerza de trabajo, propiciada por los Estados en su pugna por el dominio de más y más territorios. Según el filósofo y escritor Robert Kurtz, el origen del mercado capitalista debe mucho a la revolución militar que se inició a finales del siglo <span class="versalitas">xv</span>, dando paso al Renacimiento: «No fue la fuerza productiva sino, por el contrario, una contundente fuerza destructiva la que abrió el camino a la modernización». La producción y movilización de nuevos sistemas de armamento, como los cañones de hierro colado y los grandes barcos de guerra, ya no eran posibles desde estructuras locales y descentralizadas y requirieron de una organización nueva de la sociedad. Este complejo militar requería de una economía de guerra permanente y compleja que dependía de la mediación del dinero y que ya no podía sustentarse en la reproducción agraria local. Son los inicios de los cercamientos de tierras de particulares para evitar las prácticas comunales y de la expoliación de bienes que hasta aquel momento estaban fuera del mercado, como eran los bienes del común. Todo ello fue apoyado y regulado por los Estados modernos, creándose una nueva clase de los negocios que tenía como principal cliente al Estado. En Europa, la economía de guerra forzó el sistema de economía de mercado y llevó a un incremento de los tributos del 2000 % entre los siglos <span class="versalitas">xvi</span> y <span class="versalitas">xviii</span>.</p>
<div class="gantry-width-block gantry-width-50">
<div class="gantry-left"><img src="/images/numeros/n34/mural-cestola-na-cachola-monforte-2017-02.jpg" alt="mural cestola na cachola monforte 2017 02" /></div>
</div>
<div class="gantry-width-block gantry-width-50">
<div class="gantry-right"><img src="/images/numeros/n34/mural-cestola-na-cachola-monforte-2017-01.jpg" alt="mural cestola na cachola monforte 2017 01" /></div>
<p class="pie_foto" style="text-align: right;">Murales de Xoana Almar y Miguel Peralta en Monforte (Lugo), un pueblo de tradición ferroviaria y de vendimia. Fotos: Cestola na Cachola</p>
</div>
<div class="clear">&nbsp;</div>
<p><strong>EL DERECHO DE PROPIEDAD</strong></p>
<p>En el Estado español, la revolución liberal o de propietarios, como la llamaba el historiador Josep Fontana, se produjo en una comunión de intereses entre la nobleza o clase militar y la clase de los negocios. El fundamento del Estado-nación, que creó sus bases en las Cortes de Cádiz, es lo que denominaban el «sagrado derecho de propiedad», como se puede contrastar revisando los decretos del periodo 1810-1814. Los poco más de trescientos diputados de las Cortes provenían de profesiones liberales o eran funcionarios civiles y militares, y un tercio eran eclesiásticos. Todos los diputados eran varones y las pocas alusiones a las mujeres se hicieron desde una visión patriarcal y androcéntrica, defendiendo como algo natural e indiscutible que las mujeres estuvieran desprovistas del derecho a participar en política, como en la intervención del diputado Diego Muñoz-Torrero.</p>
<p>Muy al contrario de lo que se suele creer, la abolición de los señoríos jurisdiccionales supuso grandes ventajas para la nobleza, ya que el Estado a cambio les permitió conservar la propiedad del solar y se sustituyeron las relaciones de vasallaje por contratos entre particulares. Como han demostrado los historiadores Ramon Garrabou, Enric Vicedo y Enric Tello: «La adaptación de estos linajes de nobles y hacendados al nuevo sistema capitalista fue muy rápida e indolora. Convertirse en capitalistas significaba para ellos desarrollar formas aún más eficaces de explotar el trabajo ajeno». El Estado-nación es en esencia el ejército y la mayoría de organizaciones de la modernidad, como la escuela, el partido político, la policía, la justicia, la corporación empresarial o la prisión, siguen este mismo modelo castrense, de cadena de mando de arriba abajo.</p>
<p>El derecho de propiedad decretado en Cádiz estaba basado en una lógica individualista que, entre otras cosas, impedía las prácticas comunales y era causa de indignación y revueltas entre las clases populares, que a su vez para poder subsistir se veían obligadas al éxodo rural y a proletarizarse en las fábricas para «ganar dinero» y pagar sus impuestos al Estado. Para asegurar el pago de los tributos, el Estado liberal tuvo que crear un aparato administrativo y policial descomunal. Inicialmente, los únicos reconocidos como verdaderos ciudadanos eran los varones propietarios, a partir de una renta anual de 6000 reales o que pagasen una contribución de entre 200 y 400 reales. Ellos eran los que podían formar parte de las milicias nacionales (policía), los que podían votar según el sistema electoral del sufragio censitario, que suponía un cuerpo electoral del 0,15 % de la población española, los que podían participar en política y los que tenían más posibilidades de adquirir bienes desamortizados en las subastas.</p>
<p><strong>PROGRESO Y PARTIDOS</strong></p>
<p>Otro de los aspectos de las estructuras de pensamiento dominantes que tiene origen en el liberalismo, además del individualismo, es la fe en la teoría del progreso, compartida también por la izquierda. Se trata de un concepto lineal del tiempo que es considerado como la verdadera «religión de la civilización occidental», que tiene una mirada de desdén y de autosuficiencia ante el pasado y que básicamente defiende que los avances de la ciencia y la técnica van también a favor del progreso social: «siempre se sabrá más, por tanto, siempre todo mejorará». Hoy día, ante la crisis multidimensional, especialmente el desastre medioambiental y la pérdida de valores humanos, se hace urgente revisar si realmente no tenemos nada que aprender de otras culturas supuestamente menos desarrolladas tecnológicamente.</p>
<div class="clear">&nbsp;</div>
<br />
<blockquote class="pull-left"><span class="icon-quote-left"></span>&nbsp;&nbsp; <span class="confondo_34">Ante la crisis multidimensional se hace urgente revisar si realmente no tenemos nada que aprender de otras culturas supuestamente menos desarrolladas tecnológicamente.</span> &nbsp;&nbsp;<span class="icon-quote-right"></span></blockquote>
<div class="clear">&nbsp;</div>
<br />
<p>En la vertiente política, la revolución liberal se basó en la misma lógica individualista que la del mercado, que, como decía Alexis Tocqueville, lleva a la impotencia del individuo para intervenir de forma significativa en los asuntos públicos. La suma de egoísmos que conduce al bienestar económico a través de una mano invisible –el principio de un individuo un voto, sin consensos desde abajo ni la atención puesta en las necesidades del vecino ni en la vida en común, cada quien desplazado a sus intereses particulares– es el fundamento de la democracia liberal. Intereses particulares que se armonizan a través de partidos políticos jerarquizados y cerrados que van intercambiándose en el gobierno de las diferentes instituciones del Estado y que, como dijo la filósofa Simone Weil, son máquinas de fabricar pasión colectiva cuya única finalidad es su propio crecimiento sin límite. Montesquieu, uno de los precursores del liberalismo, afirmó en <em>El Espíritu de las leyes</em> que «la gran ventaja que ofrecen los representantes es que son capaces de discutir los asuntos. El pueblo no es del todo idóneo para esto, lo que constituye uno de los mayores inconvenientes de la democracia». No fue hasta años más tarde, en un alarde de trilerismo político, que se atrevieron a denominar democracia al sistema representativo&nbsp;. Sin olvidar que el gobierno de los partidos políticos no es el todo; existen otros poderes, no escogidos en las urnas, que toman decisiones, como el alto funcionariado civil y militar, las élites económicas, intelectuales, etc. Pero, sean escogidos o no en las urnas, ni unos ni otros son responsables de sus decisiones ante la población. En el sistema representativo, las personas escogidas no están sometidas al mandato imperativo, es decir, no están obligadas a cumplir sus promesas electorales ni el pueblo puede revocar su mandato antes de las siguientes elecciones; mientras que las portavocías de los antiguos concejos que participaban en asambleas supralocales sí que estaban sometidas a este principio político.</p>
<div class="clear">&nbsp;</div>
<br />
<blockquote class="pull-left"><span class="icon-quote-left"></span>&nbsp;&nbsp; <span class="confondo_34">En un alarde de trilerismo político, se atrevieron a denominar democracia al sistema representativo.</span> &nbsp;&nbsp;<span class="icon-quote-right"></span></blockquote>
<div class="clear">&nbsp;</div>
<br />
<p>En el sistema representativo liberal se ha producido un fenómeno equivalente al de la concentración del capital. Según nos indica Takis Fotopoulos en su libro <em>Crisis multidimensional y democracia inclusiva</em>: «La concentración de poder político ha sido el complemento funcional de la concentración del poder económico. Si la dinámica de crecer o morir de la economía de mercado ha dado lugar a la actual concentración del poder económico, la dinámica de la <em>democracia</em> representativa ha conducido a una correlativa concentración del poder político. Así, la concentración de poder político en manos de los parlamentarios en la modernidad liberal ha conducido a un grado de concentración aún más grande en manos de los gobiernos y el liderazgo de los partidos de masas en la modernidad estatista, a costa de los parlamentos».</p>
<div class="caja_verdeclaro">
<p><strong>LOS AYUNTAMIENTOS. UN ESTADO EN PEQUEÑO</strong></p>
<p>En el plano local, el decreto del 23 de mayo de 1812 establecía la formación de los ayuntamientos constitucionales que arrebataron la titularidad de los comunales a la población, obviando a su vez el concejo abierto, la asamblea general del común. Los ayuntamientos liberales se crean según un modelo centralista de Estado, intensificando la separación entre las instituciones del pueblo (alcalde, regidores y funcionarios) y la comunidad de vecinas. Al igual que en las altas instituciones del Estado, la administración local incluye un alto funcionariado, cuyo cargo más elevado es la secretaría municipal, que desde su establecimiento por el artículo 320 de la Constitución de Cádiz fue clave en la imposición de la uniformidad institucional como vínculo administrativo de arriba abajo entre el poder central y el poder local, y supuso una pérdida de autonomía local basada en la costumbre.</p>
</div>
<div class="clear"></div>
<p><strong>CUESTIONAR EL MODELO DESDE LA RAÍZ</strong></p>
<p>En esencia, estas estructuras y dinámicas de funcionamiento se han mantenido desde sus orígenes y se hace difícil creer que, sin un cambio profundo en la raíz del sistema, partidos con supuestas nuevas políticas puedan mejorar radicalmente la vida de la ciudadanía. Para empezar, hacen falta organizaciones que se atrevan a cuestionar la centralidad del trabajo asalariado y la concentración de los medios de producción en pocas manos, que es la base del capitalismo. Hoy los partidos de izquierda se diferencian cada vez menos de los partidos de derecha porque básicamente han renunciado a poner en tela de juicio las bases del modelo económico, que es lo que lleva a la precariedad y a que las necesidades más básicas no estén garantizadas para un porcentaje creciente de la población, mientras que los partidos conservadores y liberales han asumido también parte de los discursos de la izquierda posmoderna y las políticas de identidad. Esta es la causa principal del ascenso de la extrema derecha que, sin cuestionarse tampoco el capitalismo, promete a la clase trabajadora un reparto de las ayudas estatales y del empleo que priorice a la población autóctona, responsabilizando a las personas inmigrantes pobres de las desgracias de los penúltimos.</p>
<p>Pero sobre todo es necesario cuestionarse el modelo político, por lo menos en el plano municipal, que es lo que queda de aquellas comunidades que se regían por el concejo abierto. El pueblo tendría que participar directamente en su gobierno mediante la asamblea del común. Para ello tendrían que darse las condiciones adecuadas: por ejemplo, que los barrios de las ciudades y los núcleos de población no tuvieran una concentración poblacional como la actual, que dificulta la democracia directa y la creación de tejido social. Otros aspectos a considerar son la preparación individual desde la infancia como sujetos prepolíticos y comunitarios para participar en la vida pública –para lo cual se debería modificar el sistema educativo– y la reducción de la jornada laboral para poder dedicar el tiempo necesario a los asuntos del común. Sería un primer paso para construir desde abajo, desde la comunidad real, la comunidad arraigada al territorio, con conocimientos del mismo, que pudiera decidir sobre sus bienes comunes y con abundantes vínculos horizontales entre sus partes para la ayuda mutua y la solidaridad.</p>
<p class="autor" style="text-align: right;">David Algarra</p>
 

                <div id="disqus_thread"></div>
                <script type="text/javascript">

                    var disqus_shortname = "soberaniaalimentariainfomialiasnet"; 
                    var disqus_developer = 1;
                    var disqus_identifier = "construir-desde-abajo";
                    var disqus_url = "https://www.soberaniaalimentaria.info:443/numeros-publicados/69-numero-34/642-construir-desde-abajo";

                    (function() {
                        var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
                        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
                        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a></div>

			<ul class="tags inline">
																	<li class="tag-80 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/2019" class="label label-info">
						2019					</a>
				</li>
																				<li class="tag-81 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/numero-34" class="label label-info">
						Número 34					</a>
				</li>
						</ul>



	</article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                        <div class="clear"></div>
                </div>
            </div>
					</div>
																								</div>
			</div>
		</section>
		
				<footer id="rt-footer-surround">
			<div class="rt-footer-surround-pattern">
												<div id="rt-footer">
					<div class="rt-container">
						<div class="rt-grid-4 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Recibe nuestro boletín</span></h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="cmc-signup-142"
     class="cmc-signup ">

	
	<div class="cmc-error alert alert-error" style="display:none"></div>
	<div class="cmc-saved alert alert-success" style="display:none">
		¡Gracias! Por favor, comprueba tu correo (también la carpeta de correo no deseado) y confirma la suscripción a nuestra Mensajera.	</div>
	<div class="cmc-updated" style="display:none">
		Your subscription was updated	</div>
		<form action="/component/cmc/?format=raw&amp;task=subscription.save" method="post"
	      id="cmc-signup-form-142"
	      class="form-validate"
	      name="cmc142">


		<div class="row-fluid">
			
							<div class="span12">
					
											<div class="control-group">
							<div class="control-label">
															</div>
							<div class="controls">
								<input type="hidden" name="jform[cmc][listid]" id="jform_cmc_listid" value="5e8fe09a91" />							</div>
						</div>
									</div>
					</div>

		<div class="row-fluid">
										<div class="span12">

					
											<div class="control-group">
							<div class="control-label">
								<label id="jform_cmc_groups_EMAIL-lbl" for="jform_cmc_groups_EMAIL" class="form-label cmc-label required">
	E-Mail<span class="star">&#160;*</span></label>
							</div>
							<div class="controls">
								<input type="text" name="jform[cmc_groups][EMAIL]" id="jform_cmc_groups_EMAIL"  value="" class="inputbox input-medium cmc_req required"     placeholder="E-Mail *"   required aria-required="true"      />
																	<div class="help-inline alert alert-error cmc-exist hide">
										It seems that you have already subscribed to this list.										<a href="/">Click here to update your profile.</a>
									</div>
															</div>
						</div>
											<div class="control-group">
							<div class="control-label">
								<label id="jform_cmc_groups_FNAME-lbl" for="jform_cmc_groups_FNAME" class="form-label cmc-label">
	Nombre y apellidos</label>
							</div>
							<div class="controls">
								<input type="text" name="jform[cmc_groups][FNAME]" id="jform_cmc_groups_FNAME"  value="" class="inputbox input-medium"     placeholder="Nombre y apellidos "         />
															</div>
						</div>
									</div>
					</div>

		<div class="row-fluid">
								</div>


		<input type="hidden" class="cmc_exist" name="jform[exists]" value="0" />

		<input type="hidden" name="30f42356aa61c17957c6b281fe2ee4ee" value="1" />
		
		<button class="btn btn-primary validate" type="submit">
							Suscribirse						<img width="16" height="16" class="cmc-spinner" style="display: none;"
			     src="https://www.soberaniaalimentaria.info/media/mod_cmc/images/loading-bubbles.svg">
		</button>

			</form>

	</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Contacto</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p class="rt-small-text">Os invitamos a que os comuniquéis con el equipo redactor y nos enviéis vuestras experiencias, sugerencias y comentarios así como aportaciones gráficas para próximos números.</p>
<p class="rt-small-text">Podéis enviar un mensaje directo a través de nuestro <a href="http://soberaniaalimentaria.info/component/contact/?view=contact&id=2">formulario</a> o bien de forma tradicional:</p>
<p><span>&nbsp;<span class="icon-map-marker"></span>&nbsp; &nbsp;C/ Girona 25<br />&nbsp; &nbsp; &nbsp; &nbsp;08010 Barcelona<br /> </span><span><span class="icon-envelope"></span>&nbsp;&nbsp;<a href="mailto:info@soberaniaalimentaria.info?subject=Contacto%20desde%20la%20web">info@soberaniaalimentaria.info</a> </span>
</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Síguenos</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<a href="http://facebook.com/revistasoberaniaalimentaria" target="_blank"><img src="/images/facebook.jpg" alt="facebook" style="margin-right: 15px;" /></a><a href="https://twitter.com/RevistaSABC" target="_blank"><img src="/images/twitter.jpg" alt="twitter" /></a></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-10 rt-alpha">
    	<div class="rt-copyright-content rt-block">
		<?php echo date('Y');?> Soberanía Alimentaria. Biodiversidad y Culturas. Contenido libre de propiedad intelectual. <a href="/8-inicio/209-aviso-legal"> Aviso Legal </a>	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow">Subir</a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
							</div>
		</footer>
		
				<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">Utilizamos cookies para mejorar tu experiencia al navegar por la web.</h2> 
    <p style="
				">Si continúas navegando, aceptas su uso.        							<span class="infoplus info_modal" style="color: #FB6058;">Saber más</span>
					        </p>
    <div class="accept" style="background: #FB6058; text-shadow:none;">Acepto</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            El sitio web de la revista Soberanía Alimentaria, Biodiversidad y Culturas (www.soberaniaalimentaria.info) utiliza cookies para mejorar la experiencia de los usuarios, facilitando la navegación por nuestra web. Estamos haciendo todo lo posible por facilitar el uso de dichas cookies, así como su gestión y control al utilizar nuestros servicios.<br /><br /> <strong>¿Qué son las cookies?</strong><strong></strong><br /><br /> Las cookies son pequeños archivos de texto que se almacenan en el dispositivo del usuario de Internet al visitar una página web. Es el operador del sitio web el que determina qué tipo de información contiene dicha cookie y cuál es su propósito, pudiendo además ser utilizada por el servidor web cada vez que visite dicha web. Se utilizan las cookies para ahorrar tiempo y hacer la experiencia de navegación web mucho más eficiente. No obstante, pueden ser usadas con varios propósitos diferentes que van desde recordar la información de inicio de sesión o lo que contiene un pedido de compra.<br /><br /> <strong>¿</strong><strong>Cómo utiliza </strong><strong>Soberanía Alimentaria, Biodiversidad y Culturas </strong><strong>las cookies</strong><strong>?</strong><strong></strong><br /><br /> Soberanía Alimentaria, Biodiversidad y Culturas tan solo utilizará las cookies que nos dejes utilizar. Tan solo leeremos o escribiremos cookies acerca de tus preferencias. Aquellas que hayan sido instaladas antes de modificar la configuración permanecerán en tu ordenador y podrás borrarlas haciendo uso de las opciones de configuración de tu navegador. Podrás encontrar más información al respecto más adelante. <br /><br /> 1. Cookies propias<br /><br /> Se trata de cookies técnicas que recogen información sobre cómo utiliza el sitio web (por ejemplo, las páginas que visitas o si se produce algún error) y que también ayudan a Soberanía Alimentaria, Biodiversidad y Culturas a la localización y solución de problemas del sitio web. Las cookies técnicas son imprescindibles y estrictamente necesarias para el correcto funcionamiento de un portal web y la utilización de las diferentes opciones y servicios que ofrece. Por ejemplo, las que sirven para el mantenimiento de la sesión, la gestión del tiempo de respuesta, rendimiento o validación de opciones.<br /><br /> Toda la información recogida en las mismas es totalmente anónima y nos ayuda a entender cómo funciona nuestro sitio, realizando las mejoras oportunas para facilitar su navegación.<br /><br /> Dichas cookies permitirán:<br /><br />
<ul style="margin-top: 0cm;">
<li style="margin-top: 6pt; margin-bottom: 6pt; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;">Que navegues por el sitio.</li>
<li style="margin-top: 6pt; margin-bottom: 6pt; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;">Que www.soberaniaalimentaria.info recompile información sobre cómo utilizas la página web, para así entender la usabilidad del sitio, y ayudarnos a implementar las mejoras necesarias. Estas cookies no recogerán ninguna información sobre ti que pueda ser usada con fines publicitarios, o información acerca de tus preferencias (tales como sus datos de usuario) más allá de esa visita en particular.</li>
</ul>
Si tienes dudas o quieres hacernos alguna pregunta respecto de las cookies que utilizamos, puedes remitirnos tu consulta al correo electrónico <a href="mailto:info@soberaniaalimentaria.info">info@soberaniaalimentaria.info</a><br /><br /> 2. Cookies de terceros<br /><br /> Existe una serie de proveedores que establecen las cookies con el fin de proporcionar determinados servicios. Podrás utilizar las herramientas de estos para restringir el uso de estas cookies. La siguiente lista muestra las cookies que se establecen en la página web www.soberaniaalimentaria.info por parte de terceros, los fines para los que se utilizan y los enlaces a páginas web donde se puede encontrar más información sobre las cookies:<br /><br /> <span style="font-family: Symbol; color: windowtext;">·<span style="font-size: 7pt; font-family: 'Times New Roman';">       </span></span><span style="color: windowtext;">Cookies analíticas:</span><br /><br /> Las cookies de <strong>Google Analytics</strong> se utilizan con el fin de analizar y medir cómo los visitantes usan este sitio web. La información sirve para elaborar informes que permiten mejorar este sitio. Estas cookies recopilan información en forma anónima, incluyendo el número de visitantes al sitio, cómo han llegado al mismo y las páginas que visitó mientras navegaba en nuestro sitio web. <br /><br /> <a href="http://www.google.com/intl/es/policies/privacy">http://www.google.com/intl/es/policies/privacy</a>         <br /><br /> <span style="font-family: Symbol; color: windowtext;">·<span style="font-size: 7pt; font-family: 'Times New Roman';">       </span></span><span style="color: windowtext;">Cookies técnicas:</span><br /><br /> <strong>AddThis</strong> es una empresa tecnológica que permite a los sitios web y a sus usuarios compartir fácilmente el contenido con los demás, a través de iconos de intercambio y de los destinos de bookmarking social. Las cookies AddThis se utilizan con el fin de habilitar el contenido para ser compartido. AddThis también se utiliza para recopilar información sobre cómo se comparte contenido del sitio web. Las cookies ayudan a identificar de forma única a un usuario (aunque no de forma personal, sino en cuanto a dirección) para no repetir tareas dentro de un periodo de tiempo especificado. <br /><br /> <a href="http://www.addthis.com/privacy">http://www.addthis.com/privacy</a><br /><br /> <strong>Disqus </strong>es un servicio gratuito que permite añadir comentarios a diferentes elementos de este sitio web. Disqus guarda en cookies tu identificación anterior en este sitio web o en otro para que no sea necesario iniciar sesión cada vez que utilices el mismo navegador.<br /><br /> <a href="https://help.disqus.com/customer/portal/articles/466259-privacy-policy">https://help.disqus.com/customer/portal/articles/466259-privacy-policy</a><br /><br /> <strong>Cómo desactivar las cookies</strong><br /><br /> Para cumplir con la legislación vigente, tenemos que pedir tu permiso para gestionar cookies. En el caso de seguir navegando por nuestro sitio web sin denegar su autorización implica que aceptas su uso.<br /><br /> Ten en cuenta que si rechazas o borras las cookies de navegación algunas características de las páginas no estarán operativas y cada vez que vayas a navegar por nuestra web tendremos que solicitarte de nuevo tu autorización para el uso de cookies.<br /><br /> Puedes modificar la configuración de tu acceso a la página web. Debes saber que es posible eliminar las cookies o impedir que se registre esta información en tu equipo en cualquier momento mediante la modificación de los parámetros de configuración de tu navegador:<br /><br /> <a href="http://windows.microsoft.com/es-es/internet-explorer/delete-manage-cookies#ie=ie-11">Configuración de cookies de Internet Explorer</a><br /><br /> <a href="https://support.mozilla.org/es/kb/habilitar-y-deshabilitar-cookies-que-los-sitios-we">Configuración de cookies de Firefox</a><br /><br /> <a href="https://support.google.com/chrome/answer/95647?hl=es">Configuración de cookies de Google Chrome</a><br /><br /> <a href="http://support.apple.com/kb/HT1677?viewlocale=es_ES&locale=es_ES">Configuración de cookies de Safari</a><br /><br /> Soberanía Alimentaria, Biodiversidad y Culturas no es titular ni patrocina los enlaces indicados anteriormente, por lo que no asume responsabilidad alguna sobre su contenido ni sobre su actualización.<br /><br /> El usuario puede revocar su consentimiento para el uso de cookies en su navegador a través de los siguientes enlaces:<br /><br /> Addthis: <a href="http://www.addthis.com/privacy/opt-out">http://www.addthis.com/privacy/opt-out</a><br /><br /> Google Analytics: <a href="https://tools.google.com/dlpage/gaoptout?hl=None">https://tools.google.com/dlpage/gaoptout?hl=None</a><br /><br /> Google, Twitter, Facebook y Disqus: A través de los ajustes de cada navegador más arriba indicados para la desactivación o eliminación de cookies. <br /><br />        </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.soberaniaalimentaria.info/numeros-publicados/69-numero-34/642-construir-desde-abajo', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
		
						
									</div>
</body>
</html>
